Antonsenelmore3's website

Our website

23
No
Langkah Gampang Share BW ke Banyak Komputer
23.11.2016 01:14


Menderma Bandwidth Otomatis di Mikrotik Router tersebut lebih supel daripada Memberi bandwidth Mikrotik Router Secara manual. Systemnya di sini adalah misalkan kamu mempunyai bandwidth 1mbps sejumlah 10 komputer laptop, jika yang main Semuanya satu computer maka bandwidth yang di dapat merupakan 1mb, apabila yang main dua computer maka bandwidth yang pada dapat 512Kbps Per komputer kabin, jika yang main empat computer maka bandwidth yang di mampu 256Kbps Bagi computer, demikian seterusnya, klasifikasi tersebut Dengan Otomatis dalam lakukan mikrotik Router, begini tutorialnya:

Copykan script dibawah ini di dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang warna marah sesuai dengan konfigurasi tali masing-masing
Copy paste di new terminal mikrotik
Oleh karena itu hasilnya sebagaimana gambar dibawah ini jual aksesoris gadget 

Comments


Make your free website at Beep.com
 
The responsible person for the content of this web site is solely
the webmaster of this website, approachable via this form!